Bayanno Hospital Management System 4.0 Cross Site Scripting

Facebooktwittergoogle_plusredditpinterestlinkedinmail

Bayanno Hospital Management System version 4.0 suffers from a cross site scripting vulnerability.

Facebooktwittergoogle_plusredditpinterestlinkedinmail