OOP CMS BLOG 1.0 SQL Injection

Facebooktwittergoogle_plusredditpinterestlinkedinmail

OOP CMS BLOG version 1.0 suffers from a remote SQL injection vulnerability.

Facebooktwittergoogle_plusredditpinterestlinkedinmail