UserSpice 4.3 Blind SQL Injection

Facebooktwittergoogle_plusredditpinterestlinkedinmail

UserSpice version 4.3 suffers from a remote blind SQL injection vulnerability.

Powered by WPeMatico

Facebooktwittergoogle_plusredditpinterestlinkedinmail