Yab Quarx 2.4.3 Cross Site Scripting

Facebooktwittergoogle_plusredditpinterestlinkedinmail

Yab Quarx versions 2.4.3 and below suffer from multiple cross site scripting vulnerabilities.

Powered by WPeMatico

Facebooktwittergoogle_plusredditpinterestlinkedinmail