Zechat 1.5 SQL Injection

Facebooktwittergoogle_plusredditpinterestlinkedinmail

Zechat version 1.5 suffers from a remote SQL injection vulnerability.

Facebooktwittergoogle_plusredditpinterestlinkedinmail